Switch HPE Networking CX6100 24 ports 1GBase-T 4 ports 10G SFP+ 370W PoE classe 4 montable en rack Layer 2 manageable JL677A#ABB

Hewlett Packard Enterprise

Switch HPE Networking CX6100 24 ports 1GBase-T 4 ports 10G SFP+ 370W PoE classe 4 montable en rack Layer 2 manageable JL677A#ABB

1 605,99 €(1 338,33 € HT)

🚚 Livraison jusqu'à mar. 03.11

Quantité
1

Les prix affichés sont définitifs. La commande en ligne ouvre prochainement.

En stock

Réf: JL677A#ABB

EAN: 0190017348483

Description

Switch manageable Layer 2 Aruba CX 6100 avec 24 ports 1GBase-T, 4 ports 10G SFP+, PoE classe 4 (370W) et montage en rack.

La série de switches Aruba CX 6100 est une gamme de switches d'accès d'entrée de gamme idéale pour les succursales, les PME et les entreprises de taille moyenne. Cette série de switches Layer 2 est conçue pour un déploiement simple avec une puissance PoE élevée pour l'IoT et des liaisons montantes 10 GbE rapides. Des fonctions de sécurité robustes, comme les ACL et le routage statique, protègent votre réseau. Des outils de configuration conviviaux permettent des installations sans erreur avec un choix de fonctions de gestion adaptées à vos besoins réseau. PERFORMANCE Capacité de commutation système : jusqu'à 176 Gbit/s Capacité de débit système : jusqu'à 98,6 Mbit/s CARACTÉRISTIQUES ÉLECTRIQUES Plage de fréquence : 50 à 60 Hz Tension AC : 100–240 V Plage de courant maximal : 4,91–0,5 A SÉCURITÉ EN 60950-1/IEC 60950-1 EN 60825 CAN/CSA C22.2 n° 60950, 2e édition UL 60950-1, deuxième édition ÉMISSIONS FCC classe A VCCI classe A EN 55022/CISPR 22 classe A IMMUNITÉ Général : EN 55024/CISPR 24 EN : EN 55024, CISPR 24 CEM :

Caractéristiques

Poids4.19 kg
RAM4 Go DDR3 SDRAM
Poids4,19 kg
Ports24 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+
Hauteur4,39 cm
Largeur44,2 cm
CapacitéInterfaces virtuelles commutées (SVIs) : 16 Entrées ARP : 1024 Routes IPv4 (Unicast) : 512 Routes IPv6 (Unicast) : 512 Groupes IGMP : 512 Groupes MLD : 512 Accès ACL IPv4 (entrée) : 256 Accès ACL IPv6 (entrée) : 128 Accès ACL MAC (entrée) : 256
FabricantHewlett Packard Enterprise
Sous-typeEthernet 10 Gigabit
Budget PoE370 W
Interfaces24 x 10/100/1000 Base-T RJ-45 4 x 1/10Gbit LAN SFP+ 1 x console USB-C 1 x USB Type A
Processeur1 x ARM A9 : 1,016 GHz
Profondeur26,82 cm
AlimentationCourant alternatif 100-127/200-240 V (50/60 Hz)
LocalisationAnglais / Europe
PerformancesCapacité de commutation : 128 Gbps Débit : 95,2 Mpps Latence (1 Gbps) : 1,5 µs Latence (10 Gbps) : 1,8 µs
Mémoire flash16 Go
Réf. fabricantJL677A#ABB
Type d'appareilSwitch - 28 ports - managed
FonctionnalitésClient DNS, support VLAN, support MSTP, RSTP, support LACP, Ethernet écoénergétique, contrôle de flux, UDP, support TFTP, support ARP, client DHCP, ICMP, support SNTP, support BOOTP, support DiffServ, EntityMIB, adressage IPv6, support IPv6, support LLDP, LLDP-MED, MIB, filtrage MLD, NDP, NAC, contrôle d'accès basé sur les ports, sFlow, support SNMP
Type de boîtierFlux d'air latéral à monter en rack 1U
Puissance fournie500 Watt 2,3 A
Bloc d'alimentationAlimentation interne
Protocole de routageIGMPv2, IGMPv3
Description du produitHPE Aruba 6100 24G Classe4 PoE 4SFP+ - Switch - 28 ports - managed - rackable
Dimensions (L x P x H)44,2 cm x 26,82 cm x 4,39 cm
Taille de la table MAC8 192 entrées
Tension secteur requiseCourant alternatif 100-127/200-240 V (50/60 Hz)
Algorithme de chiffrementSSL
Certifications du produitCertifié IEC/EN 60950-1, EN 60825, CAN/CSA C22.2 No. 60950 Édition 2, UL 60950-1 Édition 2, FCC Classe A, VCCI Classe A, EN 55022/CISPR 22 Classe A, EN 60825-1:2007, IEC 60825-1:2007 Classe 1, Classe laser 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674
Power Over Ethernet (PoE)PoE+
Méthode d'authentificationSecure Shell (SSH), Secure Shell v.2 (SSH2), TACACS+, RADIUS
Consommation en fonctionnement22,9 Watt
Humidité de stockage admissible15 - 90 % (sans condensation)
Température de fonctionnement max.45 °C
Température de fonctionnement min.0 °C
Humidité de fonctionnement admissible15 - 95 % (sans condensation)

Dans la même catégorie