Poids5.43 kg
EAN0889728521994
RAM1 Go DDR4 SDRAM
MTBF856 329 heures
Poids5,43 kg
Ports48 x 10/100/1000 (PoE+) + 4 x 10 Gigabit SFP+
Hauteur4,4 cm
Largeur44,5 cm
CapacitéInstance MSTP : 8 Instances RPVST+ : 126 Groupes d'agrégation de liens : 8 Ports d'agrégation de liens : 8 ID VLAN : 4093 Groupes multicast IGMP : 2000 Routes IPv4 (statiques) : jusqu'à 990 Interfaces IPv4 : 128 Règles ACL : 1024 Files d'attente de priorité : 8 Taille du tampon intégré : 3 Mo
FabricantCisco
PuissanceDébit de transfert (paquets de 64 octets) : 130,94 Mpps Capacité de commutation : 176 Gbps
Sous-typeEthernet Gigabit
Budget PoE375 W
Interfaces48 x 10/100/1000 Base-T (PoE+) RJ-45 4 x 10GBase-X SFP+ 1 x console RJ-45 1 x console USB-C
ProcesseurARM X : 1,4 GHz
Profondeur35 cm
AlimentationBloc d'alimentation interne
Mémoire flash512 Mo
Type d'appareilCommutateur - 48 ports - L3 - géré - empilable
Fonctionnalités1 ventilateur, prise en charge VLAN, prise en charge STP, gestion CLI, ATP, FHS, QoS, sFlow, routage dynamique, déploiement sans intervention, sécurité des ports, authentification Web, protocole ARP, inspection ARP, garde IP, espionnage DHCP, IPMB, NDP, protection des annonces de routeur, protection DHCPv6, routage couche 3, LAG, miroir de port, touche économie d'énergie, EEE, prise en charge RSTP, prise en charge MSTP, prise en charge PVST+, prise en charge RPVST+, LACP, prise en charge VLAN basée sur protocole, VLAN basé sur MAC, gestion VLAN, VLAN privé, PVE, VLAN invité, GVRP, VLAN CPE, VLAN de surveillance automatique, MVR, tunneling Q-in-Q, TPID, GARP, UDLD, relais DHCP, serveur DHCP, espionnage IGMP, interrogateur IGMP, proxy IGMP, prévention du blocage HoL, détection de boucle, prise en charge ACL, prise en charge BOOTP, UDP, haute disponibilité, authentification par adresse MAC, garde BPDU, garde racine STP, protection contre les boucles STP, DAI, protection contre les attaques DoS, WRR, ToS, CoS basé sur DSCP, prise en charge DiffServ, congestion TCP, optimisation du trafic iSCSI, découverte de MTU de chemin, DAD, protection RA, espionnage MLD, proxy MLD, serveur Telnet, client DNS, client Telnet, client DHCP, protocole Cisco NG PnP, pile dual IPv4 et IPv6, miroir VLAN, RSPAN, SCP, protection de puce, intégrité de démarrage, PoE persistant, planification PoE, fonctionnement des ports basé sur le temps, détection de longueur de câble, LLDP, LLDP-MED, bouton de réinitialisation
Type de boîtierMontable en rack
Accessoires fournisCarte de pointeur, kit de montage
Indicateurs d'étatSystème, Lien/Activité/Vitesse, PoE
Protocole de routageSTP, routage IP statique, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, routage basé sur des règles (PBR), MLD, MLDv2, Bonjour
Référence fabricantC1300-48P-4X
Description du produitCisco Catalyst 1300-48P-4X - Commutateur - 48 ports - géré - montable en rack
Tension secteur requiseCA 100-240 V (50 - 60 Hz)
Alimentation électriqueCA 100-240 V (50 - 60 Hz)
Algorithme de chiffrementSSL, MD5
Certifications du produitPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, DEEE
Méthode d'authentificationRADIUS, TACACS+
Unités max. par empilement8
Température de stockage max.70 °C
Température de stockage min.-25 °C
Alimentation par Ethernet (PoE)PoE+
Prise en charge des trames Jumbo9000 octets
Protocole de gestion à distanceCLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Taille de la table d'adresses MAC16 000 entrées
Température de fonctionnement max.50 °C
Température de fonctionnement min.-5 °C
Humidité relative admissible au stockage10 - 90 % HR (sans condensation)
Dimensions (Largeur x Profondeur x Hauteur)44,5 cm x 35 cm x 4,4 cm
Humidité relative admissible en fonctionnement10 - 90 % HR (sans condensation)