Switch Cisco Catalyst 1300-48FP-4G 24x 1GbE + 4x 1GbE SFP, managed L3

Cisco Systems

Switch Cisco Catalyst 1300-48FP-4G 24x 1GbE + 4x 1GbE SFP, managed L3

2 194,99 €(1 829,16 € HT)

🚚 Livraison jusqu'à lun. 02.11

Quantité
1

Les prix affichés sont définitifs. La commande en ligne ouvre prochainement.

En stock

Réf: C1300-48FP-4G

EAN: 0889728521581

Description

Switch L3 managed Cisco Catalyst 1300-48FP-4G avec 48 ports 1GbE PoE+ et 4 ports 1GbE SFP

Le Cisco Business Dashboard intuitif et l'application mobile simplifient les opérations réseau et automatisent la gestion du cycle de vie. Flexible : une gamme complète offre une flexibilité maximale avec des combinaisons de 8 à 48 ports et Power over Ethernet (PoE+), optimisés pour l'efficacité énergétique.

Caractéristiques

Poids5.82 kg
EAN0889728521581
RAM1 Go DDR4 SDRAM
MTBF856 301 heures
Poids5,82 kg
Ports48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP
Hauteur4,4 cm
Largeur44,5 cm
CapacitéInstance MSTP : 8 Instances RPVST+ : 126 Groupes d'agrégation de liens : 8 Ports d'agrégation de liens : 8 ID VLAN : 4093 Groupes multicast IGMP : 2000 Routes IPv4 (statiques) : jusqu'à 990 Interfaces IPv4 : 128 Règles ACL : 1 024 Files d'attente de priorité : 8 Taille tampon intégrée : 3 Mo
FabricantCisco
Sous-typeEthernet Gigabit
Budget PoE740 W
Interfaces48 x 10/100/1000 Base-T (PoE+) RJ-45 4 x 1000Base-X SFP 1 x console RJ-45 1 x console USB-C
ProcesseurX ARM : 1,4 GHz
Profondeur35 cm
PerformancesDébit de transfert (paquets de 64 octets) : 77,38 Mpps Capacité de commutation : 104 Gbps
Mémoire flash512 Mo
Type d'appareilCommutateur - 48 ports - L3 - administré
Fonctionnalités1 ventilateur, prise en charge VLAN, prise en charge STP, gestion CLI, ATP, FHS, QoS, sFlow, routage dynamique, déploiement sans intervention, sécurité des ports, authentification Web, protocole ARP, inspection ARP, surveillance IP, DHCP Snooping, IPMB, NDP, protection des annonces de routeur, protection DHCPv6, routage de couche 3, LAG, miroir de port, touche d'économie, EEE, prise en charge RSTP, prise en charge MSTP, prise en charge PVST+, prise en charge RPVST+, LACP, prise en charge VLAN basée sur protocole, VLAN basé sur MAC, gestion VLAN, VLAN privés, PVE, VLAN invité, GVRP, VLAN CPE, VLAN de surveillance automatique, MVR, tunneling Q-in-Q, TPID, GARP, UDLD, relais DHCP, serveur DHCP, IGMP Snooping, interrogateur IGMP, proxy IGMP, prévention du blocage HoL, détection de boucle, prise en charge ACL, prise en charge BOOTP, UDP, haute disponibilité, authentification par adresse MAC, garde racine STP, protection contre les boucles STP, DAI, protection contre les attaques DoS, WRR, ToS, CoS basé sur DSCP, prise en charge DiffServ, optimisation du trafic iSCSI, découverte de MTU de chemin, DAD, protection RA, IGMP Snooping, proxy MLD, serveur Telnet, client DNS, client Telnet, client DHCP, protocole Cisco NG PnP, pile dual IPv4 et IPv6, miroir VLAN, RSPAN, SCP, protection de puce, intégrité de démarrage, PoE persistant, planification PoE, fonctionnement des ports basé sur l'heure, détection de longueur de câble, LLDP, LLDP-MED, bouton de réinitialisation
Type de boîtierMontable en rack
Accessoires fournisCarte de pointeur, kit de montage
Indicateurs d'étatSystème, Lien/Activité/Vitesse, PoE
Protocole de routageSTP, routage IP statique, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, routage basé sur les stratégies (PBR), MLD, MLDv2, Bonjour
Réf. art. fabricantC1300-48FP-4G
Description du produitCisco Catalyst 1300-48FP-4G - Commutateur - 48 ports - administré - montable en rack
Dimensions (L x P x H)44,5 cm x 35 cm x 4,4 cm
Tension secteur requiseCourant alternatif 100-240 V (50 - 60 Hz)
Alimentation électriqueAlimentation interne
Algorithme de chiffrementSSL, MD5
Certifications du produitPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Partie 15, UL 62368, DEEE
Power Over Ethernet (PoE)PoE+
Méthode d'authentificationRADIUS, TACACS+
Température de stockage max.70 °C
Température de stockage min.-25 °C
Humidité de stockage admissible5 - 90 % HR (sans condensation)
Prise en charge des trames Jumbo9 000 octets
Protocole de gestion à distanceCLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Taille de la table d'adresses MAC16 000 entrées
Température de fonctionnement max.50 °C
Température de fonctionnement min.-5 °C
Humidité de fonctionnement admissible5 - 90 % HR (sans condensation)