Poids1.78 kg
EAN0889728521642
RAM1 Go DDR4 SDRAM
MTBF2 165 105 heures
Poids1,78 kg
Ports16 x 10/100/1000Base-T + 2 x Ethernet Gigabit SFP
Hauteur4,4 cm
Largeur26,8 cm
CapacitéInstance MSTP : 8 Instances RPVST+ : 126 Groupes d'agrégation de liaisons : 8 Ports d'agrégation de liaisons : 8 ID VLAN : 4093 Groupes multicast IGMP : 2000 Routes IPv4 (statiques) : jusqu'à 990 Interfaces IPv4 : 128 Règles ACL : 1 024 Files d'attente de priorité : 8 Taille tampon intégrée : 1,5 Mo
FabricantCisco
PuissanceTaux de transfert (paquets de 64 octets) : 26,78 Mpps Capacité de commutation : 36 Gbps
Sous-typeEthernet Gigabit
Interfaces16 x 1000Base-T RJ-45 2 x 1000Base-X SFP 1 x Console RJ-45 1 x Console USB-C
ProcesseurARM X : 1,4 GHz
Profondeur27,2 cm
AlimentationCA 100-240 V (50 - 60 Hz)
Mémoire flash512 Mo
Réf. fabricantC1300-16T-2G
Type d'appareilCommutateur - 16 ports - L3 - géré
FonctionnalitésSans ventilateur, prise en charge VLAN, prise en charge STP, gestion CLI, ATP, FHS, QoS, sFlow, routage dynamique, déploiement sans contact, sécurité des ports, authentification Web, protocole ARP, inspection ARP, protection IP source, surveillance DHCP, IPMB, NDP, protection des annonces de routeur, protection DHCPv6, routage couche 3, LAG, miroir de port, touche économie d'énergie, EEE, prise en charge RSTP, prise en charge MSTP, prise en charge PVST+, prise en charge RPVST+, LACP, prise en charge VLAN basé sur protocole, VLAN basé MAC, gestion VLAN, VLAN privé, PVE, VLAN invité, GVRP, VLAN CPE, VLAN Auto Surveillance, MVR, tunnel Q-in-Q, TPID, GARP, UDLD, relais DHCP, serveur DHCP, écoute IGMP, interrogateur IGMP, proxy IGMP, prévention HoL Blocking, détection de boucle, prise en charge ACL, prise en charge BOOTP, UDP, haute disponibilité, authentification MAC, garde BPDU, garde racine STP, protection contre les boucles STP, DAI, protection contre les attaques DoS, SCT, SSD, systèmes de confiance, contrôle des tempêtes de diffusion, contrôle des tempêtes multicast, contrôle des tempêtes, contrôle des tempêtes unicast, contrôle des tempêtes inconnues, protection contre les attaques DoS, WRR, ToS, CoS basé DSCP, prise en charge DiffServ, congestion TCP, optimisation du trafic iSCSI, découverte MTU de chemin, DAD, protection RA, écoute MLD, proxy MLD, serveur Telnet, client DNS, client Telnet, client DHCP, protocole Cisco NG PnP, double pile IPv4 et IPv6, miroir VLAN, RSPAN, SCP, protection de puce, intégrité de démarrage, PoE persistant, planification PoE, fonctionnement des ports basé sur l'heure, détection de la longueur de câble, LLDP, LLDP-MED, bouton de réinitialisation
Type de boîtierMontable en rack
Accessoires fournisCarte de pointeur, kit de montage
Bloc d'alimentationAlimentation interne
Indicateurs d'étatSystème, Lien/Activité/Vitesse
Protocole de routageSTP, routage IP statique, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, routage basé sur les stratégies (PBR), MLD, MLDv2, Bonjour
Description du produitCisco Catalyst 1300-16T-2G - Commutateur - 16 ports - géré - montable en rack
Tension secteur requiseCA 100-240 V (50 - 60 Hz)
Algorithme de chiffrementSSL, MD5
Certifications du produitPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Partie 15, UL 62368, DEEE
Méthode d'authentificationRADIUS, TACACS+
Température max. de stockage70 °C
Température min. de stockage-25 °C
Prise en charge des trames Jumbo9 000 octets
Protocole de gestion à distanceCLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Taille de la table d'adresses MAC16 000 entrées
Température max. de fonctionnement50 °C
Température min. de fonctionnement-5 °C
Humidité relative admissible au stockage5 - 90 % HR (sans condensation)
Dimensions (Largeur x Profondeur x Hauteur)26,8 cm x 27,2 cm x 4,4 cm
Humidité relative admissible en fonctionnement5 - 90 % HR (sans condensation)