Poids1.53 kg
RAM1 Go DDR4 SDRAM
MTBF1 706 649 heures
Poids1,53 kg
Ports8 x 10/100/1000 (PoE+) + 2 x Combo Gigabit SFP/RJ-45
Hauteur4,4 cm
Largeur26,8 cm
CapacitéInstances MSTP : 8 Instances PVST+ : 126 Instances RPVST+ : 126 Groupes d'agrégation de liens : 4 Ports d'agrégation de liens : 8 VLAN actifs : 255 Groupes multicast IGMP : 255 Routes IPv4 (statiques) : 32 Interfaces IPv4 : 16 Règles ACL : 512 Files d'attente de priorité : 8 Taille tampon : 1,5 Mo
PuissanceDébit de transfert (paquets de 64 octets) : 14,88 Mpps Capacité de commutation : 20 Gbit/s
Sous-typeEthernet Gigabit
Budget PoE67 W
Interfaces8 x 10/100/1000 Base-T (PoE+) RJ-45 2 x 1000Base-T RJ-45/SFP 1 x Console RJ-45 1 x Console USB-C
ProcesseurX ARM : 1,4 GHz
Profondeur18,5 cm
AlimentationAdaptateur secteur externe
Mémoire flash512 Mo
Type d'appareilCommutateur - 8 ports - L3 - Smart
FonctionnalitésSans ventilateur, QoS, prise en charge des ACL, touche d'économie, EEE, PVST+, agrégation de liens, regroupement de ports, LACP, LAG, prise en charge VLAN, VLAN de surveillance automatique, VLAN invité, VLAN basé sur les ports, VLAN basé sur les balises, gestion VLAN, VLAN vocal, VSDP, déploiement sans contact, GARP, GVRP, détection IGMP, interrogation IGMP, détection de boucle, UDP, prise en charge BOOTP, protection contre les boucles STP, SCT, SSD, systèmes de confiance, sécurité des ports, contrôle des tempêtes de diffusion, contrôle des tempêtes multicast, contrôle des tempêtes, contrôle des tempêtes inconnues, protection contre les attaques DoS, proxy TCP/UDP, CoS basé sur DSCP, SP, files d'attente WRR, CoS, ToS, prise en charge DiffServ, EQS, limitation des quotas d'accès, congestion TCP, prise en charge SNTP, prise en charge TFTP, client DHCP, client DNS, piège SNMP, mise à niveau du firmware à distance, fonction de diagnostic des câbles, serveur DHCP, miroir de ports, SCP, miroir VLAN, client Telnet, détection de la longueur des câbles, protection des puces, intégrité du démarrage, LLDP, LLDP-MED, CDP, bouton de réinitialisation, fonctionnement des ports basé sur le temps, double pile IPv4 et IPv6, serveur Telnet, DAD, découverte de la MTU du chemin, WRR, contrôle des tempêtes Unicast, protection DoS, prévention du blocage HoL, relais DHCP, RPVST+, prise en charge MSTP, routage Layer 3
Type de boîtierMontable en rack
Service et supportGarantie limitée - à vie - Temps de réponse : le jour ouvré suivant Support technique - Consultation - 1 an
Accessoires fournisCarte de pointeur
Indicateurs d'étatSystème, Lien/Activité/Vitesse, PoE
Protocole de routageSTP, routage IP statique, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bonjour
Tension secteur requiseCourant alternatif 100-240 V (50 - 60 Hz)
Algorithme de chiffrementSSL
Certifications du produitPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Partie 15, UL 62368, DEEE
Méthode d'authentificationRADIUS
Température de stockage max.70 °C
Température de stockage min.-25 °C
Alimentation par Ethernet (PoE)PoE+
Prise en charge des trames Jumbo9 000 octets
Protocole de gestion à distanceCLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Taille de la table d'adresses MAC8 000 entrées
Température de fonctionnement max.50 °C
Température de fonctionnement min.-5 °C
Humidité relative de stockage admissible10 - 90 % HR (sans condensation)
Humidité relative de fonctionnement admissible10 - 90 % HR (sans condensation)