Poids1.53 kg
RAM1 Go DDR4 SDRAM
MTBF1 706 649 heures
Poids1,53 kg
Ports8 x 10/100/1000 (PoE+) + 2 x combo Gigabit SFP/RJ-45
Hauteur4,4 cm
Largeur26,8 cm
CapacitéInstances MSTP : 8, instances PVST+ : 126, instances RPVST+ : 126, groupes d'agrégation de liens : 4, ports d'agrégation de liens : 8, VLAN actifs : 255, groupes multicast IGMP : 255, routes IPv4 statiques : 32, interfaces IPv4 : 16, règles ACL : 512, files d'attente de priorité : 8, taille du tampon : 1,5 Mo
Sous-typeEthernet Gigabit
Budget PoE120 W
Interfaces8 x 10/100/1000 Base-T (PoE+) RJ-45, 2 x combo 10/100/1000 Base-T RJ-45/SFP, 1 x console RJ-45, 1 x console USB-C
ProcesseurARM X : 1,4 GHz
Profondeur18,5 cm
AlimentationAlimentation interne
PerformancesTaux de transfert (paquets de 64 octets) : 14,88 Mpps, capacité de commutation : 20 Gbit/s
CertificationsPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 partie 15, UL 62368, DEEE
Mémoire flash512 Mo
Tension requiseCA 100-240 V (50-60 Hz)
Type d'appareilSwitch - 8 ports - L3 - Smart
FonctionnalitésSans ventilateur, QoS, support ACL, bouton de réinitialisation, EEE, PVST+, agrégation de liens, regroupement de ports, LACP, LAG, support VLAN, VLAN Auto Surveillance, VLAN invité, VLAN basé sur les ports, VLAN basé sur les balises, gestion VLAN, VLAN voix, VSDP, déploiement sans contact, GARP, GVRP, IGMP Snooping, détection de boucle, protection contre les attaques DoS, proxy TCP/UDP, CoS basé sur DSCP, SP, files d'attente WRR, CoS, ToS, support DiffServ, EQS, limitation de débit d'accès, congestion TCP, support SNTP, support TFTP, client DHCP, client DNS, piège SNMP, mise à jour du firmware à distance, fonction de diagnostic des câbles, serveur DHCP, miroir de port, SCP, miroir VLAN, client Telnet, détection de longueur de câble, protection de puce, intégrité du démarrage, LLDP, LLDP-MED, CDP, bouton de réinitialisation, opération de port basée sur le temps, pile dual IPv4/IPv6, serveur Telnet, DAD, découverte de MTU de chemin, contrôle de tempête Unicast, prévention HoL Blocking, relais DHCP, RPVST+, support MSTP, routage Layer 3
Type de boîtierMontable en rack
Service et supportGarantie limitée - à vie - réactivité : jour ouvré suivant, support technique - consulting - 1 an
Accessoires fournisCarte de référence
Indicateurs d'étatSystème, lien/activité/vitesse, PoE
Protocole de routageSTP, routage IP statique, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bonjour
Taille de la table MAC8 000 entrées
Support des trames Jumbo9000 octets
Algorithme de chiffrementSSL
PoE (Power Over Ethernet)PoE+
Méthode d'authentificationRADIUS
Température max. de stockage70 °C
Température min. de stockage-25 °C
Humidité de stockage admissible10-90 % HR (sans condensation)
Protocoles de gestion à distanceCLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Température max. de fonctionnement50 °C
Température min. de fonctionnement-5 °C
Humidité de fonctionnement admissible10-90 % HR (sans condensation)