D-Link DSS-200G-10MPP/E, commutateur de surveillance Gigabit PoE 10 ports sur bureau

D-Link

D-Link DSS-200G-10MPP/E, commutateur de surveillance Gigabit PoE 10 ports sur bureau

271,99 €(226,66 € HT)

Prix conseillé : 580,36 €Économie de 308,37 €

🚚 Livraison jusqu'à mar. 03.11

Quantité
1

Les prix affichés sont définitifs. La commande en ligne ouvre prochainement.

En stock

Réf: DSS-200G-10MPP/E

EAN: 0790069468070

Description

Commutateur de surveillance Gigabit PoE 10 ports avec 2 ports SFP, protection 6 kV et support ONVIF.

Les switches intelligents Gigabit PoE de la série DSS-200G sont conçus pour répondre aux besoins de surveillance des entreprises de toutes tailles. Équipés de fonctions comme la prise en charge des caméras PTZ haute performance, le VLAN de surveillance automatique et la protection contre les surtensions, ces switches sont parfaits pour les installations de surveillance IP. La série DSS-200G propose des solutions de surveillance complètes avec gestion optimisée du trafic, interface conviviale, support PoE, configuration simplifiée, outils de dépannage et installation facilitée. Ports : 8 x 1000BaseT / 2 x SFP/SFP+ (non 10G) / Niveau de gestion : Smart Managed / Budget PoE : 8 x 802.3bt / 242 W / Niveau OSI : Layer 2 / Empilable : Non / Ventilateur : 1 / Format : Bureau / Matériau : Métal.

Caractéristiques

Poids2.05 kg
RAM128 Mo DDR3 SDRAM
MTBF508 112 heures
Poids2,05 kg
Ports8 x 10/100/1000 (PoE) + 2 x SFP Gigabit
Hauteur4,4 cm
Largeur28 cm
CapacitéTaille du tampon de paquets : 4,1 Mbit Groupes VLAN : 128 Groupes d'espionnage IGMP : 64 Groupes d'agrégation de liens : 8 Ports d'agrégation de liens : 8 Files d'attente par port : 4
Sous-typeGigabit Ethernet
Budget PoE242 W
Interfaces8 x 10/100/1000 Base-T (PoE) RJ-45 PoE - 90 W 2 x 1000Base-T SFP
Profondeur23 cm
IndicateursAlimentation, lien/activité/vitesse, alarme
AlimentationAlimentation interne
LocalisationEurope
PerformancesCapacité de commutation : 20 Gbit/s Taux de transfert : 14,88 Mpps
CertificationsFCC, BSMI, cUL, UL, LVD, CB, BMSI, RFC768, RFC791, RFC792, RFC793, RFC826, RFC1213, RFC1493, RFC1907, RFC1215, RFC2233, RFC2665, RFC4363, RFC951, RFC1542, RFC2236
Mémoire flash32 Mo
Type d'appareilCommutateur - 8 ports - managed
FonctionnalitésProtection contre les surtensions 6 kV, 1 ventilateur, Smart Fan, VLAN de surveillance automatique, support ONVIF, interrupteur DIP intégré, QoS, mode isolé, PD-Alive, MDI, demi-duplex, MDI-X, full duplex, négociation automatique, contrôle de flux, VLAN vocal, VLAN basé port, VLAN marqué, VLAN asymétrique, ERPS, détection de boucle, fonction de diagnostic des câbles, support LLDP, miroir de port, support STP, WRR, limite de fréquence, contrôle des tempêtes de diffusion/multicast/unicast/unknow, mode IP statique, IGMP Snooping, support BOOTP, MIB privée, MIB II, MIB
Nombre installé1
Type de boîtierMontable en rack 1U
Protocole de routageSTP, IGMP, IGMPv2, RSTP
Consommation en veille10,7 W
Kit de montage en rackFournis
Support de trame Jumbo10 240 octets
Taille de la table MAC8 000 entrées
Algorithme de chiffrementSSL
Power Over Ethernet (PoE)PoE
Température de stockage max.70 °C
Température de stockage min.-40 °C
Tension d'alimentation requiseCA 100-240 V (50/60 Hz)
Humidité de stockage admissible0 - 95 % (sans condensation)
Protocole de gestion à distanceSNMP, MIB, RSTP, IPv4, IPv6, DHCP
Température de fonctionnement max.50 °C
Température de fonctionnement min.-5 °C
Humidité de fonctionnement admissible0 - 95 % (sans condensation)

Dans la même catégorie