Switch Cisco Catalyst 1300-48P-4G géré L3 24x 1 GbE + 4x 1 GbE SFP

Cisco Systems

Switch Cisco Catalyst 1300-48P-4G géré L3 24x 1 GbE + 4x 1 GbE SFP

1 578,99 €(1 315,83 € HT)

🚚 Livraison jusqu'à mar. 03.11

Quantité
1

Les prix affichés sont définitifs. La commande en ligne ouvre prochainement.

En stock

Réf: C1300-48P-4G

EAN: 0889728521987

Description

Commutateur managé L3 48 ports 1 GbE PoE+ et 4 ports SFP, montable en rack

Simple : Le tableau de bord Cisco Business intuitif et l'application mobile simplifient les opérations réseau et automatisent la gestion du cycle de vie. Flexible : Une large gamme offre une flexibilité maximale avec des combinaisons de 8 à 48 ports et Power over Ethernet (PoE+), optimisée pour l'efficacité énergétique.

Caractéristiques

Poids5.43 kg
RAM1 Go DDR4 SDRAM
MTBF856 329 heures
Poids5,43 kg
Ports48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP
Hauteur4,4 cm
Largeur44,5 cm
Sous-typeEthernet Gigabit
Interfaces48 x 10/100/1000 Base-T (PoE+) RJ-45, 4 x 1000Base-X SFP, 1 x console RJ-45, 1 x console USB-C
PoE-Budget375 W
ProcesseurARM X : 1,4 GHz
Profondeur35 cm
CertificationsPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, DEEE
Mémoire flash512 Mo
Type d'appareilCommutateur - 48 ports - L3 - managé
Type de boîtierMontable en rack
Débit de transfertTaux de transfert (paquets de 64 octets) : 77,38 Mpps
Protocole de routageSTP, routage IP statique, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, routage basé sur策略 (PBR), MLD, MLDv2, Bonjour
Taille de la table MAC16 000 entrées
Capacité de commutation104 Gbps
Support des trames Jumbo9 000 octets
Algorithme de chiffrementSSL, MD5
Température de stockage max.70 °C
Température de stockage min.-25 °C
Tension d'alimentation requiseCA 100-240 V (50 - 60 Hz)
Protocoles de gestion à distanceCLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Température de fonctionnement max.50 °C
Température de fonctionnement min.-5 °C
Humidité de fonctionnement admissible5 - 90 % HR (sans condensation)

Dans la même catégorie