Switch Cisco Catalyst C1200 48 ports 1 GbE 375W PoE+ managed L2, 48x 1 GbE, 4x 1 GbE SFP C1200-48P-4G

Cisco Systems

Switch Cisco Catalyst C1200 48 ports 1 GbE 375W PoE+ managed L2, 48x 1 GbE, 4x 1 GbE SFP C1200-48P-4G

992,99 €(827,49 € HT)

🚚 Livraison jusqu'à mar. 03.11

Quantité
1

Les prix affichés sont définitifs. La commande en ligne ouvre prochainement.

En stock

Réf: C1200-48P-4G

EAN: 0889728521741

Description

Commutateur réseau managed L2 48 ports Gigabit Ethernet PoE+ avec 4 ports SFP, idéal pour les réseaux d'entreprise et l'alimentation des périphériques.

Construisez un réseau d'entreprise fiable, convivial et économique, de la connectivité aux applications cloud. Les réseaux jouent un rôle crucial dans chaque entreprise, où fiabilité, sécurité et abordabilité restent prioritaires, tandis que la gestion et l'exploitation continues ajoutent une complexité supplémentaire nécessitant du temps et des ressources. Les commutateurs Cisco Catalyst™ de la série 1200 sont des switches abordables spécialement conçus et fabriqués pour les petites et moyennes entreprises. La gamme de ports du switch est gérée via l'application Cisco® Business Mobile ou le tableau de bord, offrant une expérience simple et fiable. Commutateurs Cisco Catalyst série 1200 Les commutateurs Cisco Catalyst 1200 représentent la nouvelle génération de switches économiques combinant haute performance et fiabilité avec une suite complète de fonctionnalités adaptées aux besoins des petites et moyennes entreprises.

Caractéristiques

Poids5.43 kg
RAM1 Go DDR4 SDRAM
MTBF856 329 heures
Poids5,43 kg
Ports48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP
Hauteur4,4 cm
Largeur44,5 cm
CapacitéInstances MSTP : 8 Instances PVST+ : 126 Instances RPVST+ : 126 Groupes d'agrégation de liens : 4 Ports d'agrégation de liens : 8 VLAN actifs : 255 Groupes multicast IGMP : 255 Routes IPv4 (statiques) : 32 Interfaces IPv4 : 16 Règles ACL : 512 Files d'attente de priorité : 8 Taille du tampon : 3 Mo
Sous-typeGigabit Ethernet
Budget PoE375 W
Interfaces48 x 10/100/1000 Base-T (PoE+) RJ-45 4 x 10GBase-X SFP 1 x Console RJ-45 1 x Console USB-C
ProcesseurX ARM : 1,4 GHz
Profondeur35 cm
AlimentationAlimentation interne
PerformancesTaux de transfert (paquets de 64 octets) : 77,38 Mpps Capacité de commutation : 104 Gbit/s
CertificationsPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, DEEE
Mémoire flash512 Mo
Type d'appareilCommutateur - 48 ports - L3 - Smart
Fonctionnalités1 ventilateur, QoS, support ACL, touche de réinitialisation, EEE, PVST+, agrégation de liens, groupement de ports, LACP, LAG, support VLAN, VLAN de surveillance automatique, VLAN invité, VLAN basé sur les ports, VLAN basé sur les balises, gestion VLAN, VLAN vocal, VSDP, déploiement sans contact, GARP, GVRP, IGMP Snooping, interrogateur IGMP, détection de boucle, UDP, support BOOTP, protection contre les boucles STP, SCT, SSD, systèmes de confiance, sécurité des ports, contrôle des tempêtes de diffusion, contrôle des tempêtes multicast, contrôle des tempêtes inconnues, protection contre les attaques DoS, proxy TCP/UDP, CoS basé sur DSCP, SP, files d'attente WRR, CoS, ToS, support DiffServ, EQS, limitation des quotas d'accès, congestion TCP, support SNTP, support TFTP, client DHCP, client DNS, piège SNMP, mise à niveau du firmware à distance, fonction de diagnostic des câbles, serveur DHCP, miroir de ports, SCP, miroir VLAN, client Telnet, détection de longueur de câble, protection de puce, intégrité de démarrage, LLDP, LLDP-MED, CDP, bouton de réinitialisation, fonctionnement des ports basé sur le temps, double pile IPv4 et IPv6, serveur Telnet, DAD, découverte MTU de chemin, WRR, contrôle des tempêtes unicast, protection DoS, prévention du blocage HoL, relais DHCP, RPVST+, support MSTP, routage Layer 3
Type de boîtierMontable en rack
Service et supportGarantie limitée - à vie - Réponse : lendemain ouvré Support technique - Consultation - 1 an
Accessoires fournisCarte de pointage, kit de montage
Indicateurs d'étatSystème, Lien/Activité/Vitesse, PoE
Protocole de routageSTP, routage IP statique, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bonjour
Taille de la table MAC8 000 entrées
Tension secteur requiseCA 100-240 V (50-60 Hz)
Support des trames Jumbo9 000 octets
Algorithme de chiffrementSSL
PoE (Power Over Ethernet)PoE+
Méthode d'authentificationRADIUS
Température max. de stockage70 °C
Température min. de stockage-25 °C
Humidité de stockage admissible10-90 % HR (sans condensation)
Protocole de gestion à distanceCLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Température max. de fonctionnement50 °C
Température min. de fonctionnement-5 °C
Humidité de fonctionnement admissible10-90 % HR (sans condensation)

Dans la même catégorie