Commutateur Cisco Catalyst 1300-8MGP-2X géré L3 8x 10GbE + 2x 10GbE SFP+ montable en rack C1300-8MGP-2X

Cisco Systems

Commutateur Cisco Catalyst 1300-8MGP-2X géré L3 8x 10GbE + 2x 10GbE SFP+ montable en rack C1300-8MGP-2X

825,99 €

Livraison incluse

(688,33 € HT)

🚚 Livraison jusqu'au ven. 20.11

Quantité
1

Les prix affichés sont définitifs. La commande en ligne ouvre prochainement.

En stock

Réf: C1300-8MGP-2X

EAN: 0889728522038

Description

Switch Cisco Catalyst 1300-8MGP-2X L3 managed 8x 10GbE + 2x 10GbE SFP+ montable en rack.

Switch Cisco Catalyst 1300-8MGP-2X : - Type d'appareil : Switch - 8 ports - L3 - managed - empilable - Format : Montable en rack - Sous-type : Ethernet 10 Gigabit - Ports : 8 x 10 Gigabit Ethernet + 2 x 10 Gigabit SFP+ - Alimentation PoE (Power Over Ethernet) : PoE+ avec budget PoE de 120 W Performances : - Débit de transfert (paquets de 64 octets) : 41,66 Mpps - Capacité de commutation : 56 Gbit/s Fonctionnalités : - Prise en charge de MSTP (jusqu'à 8 instances), RPVST+ (jusqu'à 126 instances) - Groupes d'agrégation de liens : 8 (jusqu'à 8 ports par groupe) - VLAN : 4093 IDs, 128 interfaces IPv4 - ACL : 1024 règles - Mémoire tampon : 1,5 Mo - Table MAC : 16 000 entrées - Jumbo Frames : 9000 octets - Protocoles de routage : RIP-2, IGMPv2/v3, statique, MLDv2, CIDR, etc. - Protocoles de gestion à distance : SNMP, Telnet, SSH, HTTP/HTTPS, TFTP, Syslog, etc. - Sécurité : RADIUS, TACACS+, chiffrement SSL/MD5 Caractéristiques physiques : - Dimensions (L x P x H) : 26,8 cm x 18,5 cm x 4,4 cm - Poids : 2,49 kg - Alimentation : 100-240 V AC (50-60 Hz) - Température de fonctionnement : -5 °C à 50 °C - Température de stockage : -25 °C à 70 °C Certifications : Plug and Play, FCC, UL, WEEE, etc.

Caractéristiques

Poids2.49 kg
EAN0889728522038
RAM1 Go DDR4 SDRAM
MTBF2 165 105 heures
Poids2,49 kg
Ports4 x Ethernet Gigabit + 4 x 100/1000/2,5G + 2 x 10 Gigabit SFP+
Hauteur4,4 cm
Largeur26,8 cm
CapacitéInstances MSTP : 8 Instances RPVST+ : 126 Groupes d'agrégation de liens : 8 Ports d'agrégation de liens : 8 IDs VLAN : 4093 Groupes multicast IGMP : 2000 Routes IPv4 statiques (max.) : 990 Interfaces IPv4 : 128 Règles ACL : 1024 Files d'attente de priorité : 8 Taille du tampon : 1,5 Mo
FabricantCisco
Sous-typeEthernet 10 Gigabit
Budget PoE120 W
Interfaces4 x 10/100/1000 Base-T RJ-45 PoE+ - 65 W 4 x 2,5Gbit LAN RJ-45 PoE+ - 65 W 2 x 10GBase-X SFP+ 1 x RJ-45 console 1 x console USB-C
ProcesseurARM X : 1,4 GHz
Profondeur18,5 cm
PerformancesTaux de transfert (paquets de 64 octets) : 41,66 Mpps Capacité de commutation : 56 Gbit/s
Mémoire flash512 Mo
Type d'appareilCommutateur - 8 ports - L3 - géré - empilable
FonctionnalitésSans ventilateur, prise en charge VLAN, prise en charge STP, gestion CLI, QoS, sFlow, routage dynamique, déploiement sans intervention, sécurité des ports, authentification Web, protocole ARP, inspection ARP, IP Source Guard, DHCP-Snooping, IPMB, NDP, protection des annonces de routeur, protection DHCPv6, routage couche 3, LAG, miroir de port, Ethernet économe en énergie, prise en charge RSTP, prise en charge MSTP, prise en charge PVST+, prise en charge RPVST+, prise en charge LACP, prise en charge VLAN basé sur protocole, VLAN basé sur MAC, gestion VLAN, VLAN privé, PVE, VLAN invité, GVRP, VLAN CPE, VLAN Auto Surveillance, MVR, tunneling Q-in-Q, TPID, GARP, UDLD, relais DHCP, serveur DHCP, IGMP Snooping, interrogateur IGMP, proxy IGMP, prévention du blocage HoL, détection de boucle, prise en charge ACL, prise en charge BOOTP, UDP, haute disponibilité, authentification par adresse MAC, BPDU Guard, protection de la racine STP, protection de boucle STP, DAI, protection contre les attaques DoS, WRR, ToS, CoS basé sur DSCP, prise en charge DiffServ, optimisation du trafic iSCSI, découverte de MTU de chemin, DAD, protection RA, IGMP-Snooping, proxy MLD, serveur Telnet, client DNS, client Telnet, client DHCP, pile dual IPv4 et IPv6, miroir VLAN, RSPAN, SCP, protection de puce, intégrité de démarrage, PoE persistant, planification PoE, fonctionnement des ports basé sur le temps, détection de la longueur de câble, LLDP, LLDP-MED, bouton de réinitialisation
Type de boîtierMontable en rack
Dimensions (LxPxH)26,8 cm x 18,5 cm x 4,4 cm
Accessoires fournisCarte de référence, kit de montage
Indicateurs d'étatSystème, lien/activité/vitesse, PoE
Numéro de fabricantC1300-8MGP-2X
Protocole de routageSTP, routage IP statique, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, routage basé sur des règles (PBR), MLD, MLDv2
Alimentation PoE (PoE)PoE+
Description du produitCisco Catalyst 1300-8MGP-2X - Commutateur - 8 ports - géré - montable en rack
Tension secteur requiseCA 100-240 V (50 - 60 Hz)
Alimentation électriqueAdaptateur secteur externe
Algorithme de chiffrementSSL, MD5
Certifications du produitPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Partie 15, UL 62368, DEEE
Méthode d'authentificationRADIUS, TACACS+
Température de stockage max.70 °C
Température de stockage min.-25 °C
Prise en charge des trames Jumbo9000 octets
Protocole de gestion à distanceCLI, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP, SNMP 2c, SNMP 3, RMON, RADIUS
Taille de la table d'adresses MAC16 000 entrées
Température de fonctionnement max.50 °C
Température de fonctionnement min.-5 °C
Nombre max. d'unités par empilement8

Dans la même catégorie