Commutateur Cisco Catalyst 1300-12XT-2X managed 12 ports 10G cuivre, 2x 10GE-SFP+ (C1300-12XT-2X) - Protection de durée de vie limitée

Cisco Systems

Commutateur Cisco Catalyst 1300-12XT-2X managed 12 ports 10G cuivre, 2x 10GE-SFP+ (C1300-12XT-2X) - Protection de durée de vie limitée

1 335,99 €(1 113,33 € HT)

🚚 Livraison jusqu'à mar. 03.11

Quantité
1

Les prix affichés sont définitifs. La commande en ligne ouvre prochainement.

En stock

Réf: C1300-12XT-2X

EAN: 0889728521604

Description

Switch L3 Smart Cisco Catalyst 1300-12XT-2X avec 12 ports 10G cuivre et 2 ports 10G SFP+

Le commutateur Cisco Catalyst 1300-12XT-2X fait partie de la gamme de commutateurs entièrement gérés qui offrent des connexions réseau fiables et sécurisées pour les réseaux des petites entreprises. Ces commutateurs accélèrent votre transformation numérique grâce à des fonctions complètes Layer 2/3 et une interface web intuitive.

Caractéristiques

Poids2.49 kg
RAM1 Go DDR4 SDRAM
MTBF2 165 105 heures
Poids2,49 kg
Ports12 x 10GBase-T RJ-45 + 2 x 10GBase-X SFP+
MontageMontable en rack
GarantieGarantie limitée - durée de vie - Support technique 1 an
Sous-type10 Gigabit Ethernet
Interfaces12 x 10GBase-T RJ-45, 2 x 10GBase-X SFP+, 1 x console RJ-45, 1 x console USB-C, 1 x USB, 1 x RJ-45
ProcesseurARM X 1,4 GHz
IndicateursSystème, Lien/Activité/Vitesse
AlimentationCA 100-240 V (50/60 Hz)
Capacité MAC16 000 entrées
CertificationsPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Mémoire flash512 Mo
FonctionnalitésSans ventilateur, VLAN, STP, gestion CLI, QoS, routage dynamique, sécurité des ports, authentification Web, ARP Inspection, DHCP Snooping, routage L3, LAG, miroir de ports, EEE, RSTP, PVST+, RPVST+, LACP, VLAN basé sur protocole, VLAN privé, VLAN invité, GVRP, VLAN de surveillance automatique, Q-in-Q, protection contre les tempêtes, ACL, haute disponibilité, protection DoS, LLDP, LLDP-MED
Accessoires fournisCarte de référence
Support Jumbo Frame9000 octets
Protocoles de routageSTP, routage IP statique, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, PBR, MLD, MLDv2, Bonjour
Référence fabricantC1300-12XT-2X
Dimensions (L x P x H)44,5 cm x 24 cm x 4,4 cm
Type de périphériqueCommutateur - 12 ports - L3 - Smart
Capacité de commutation280 Gbps
Algorithmes de chiffrementSSL, MD5
Méthodes d'authentificationRADIUS, TACACS+
Protocoles de gestion à distanceCLI, SNMP, Telnet, SSH, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Température de stockage (min/max)-25 °C / 70 °C
Humidité (fonctionnement/stockage)10-90% HR (sans condensation)
Taux de transfert (paquets 64 octets)208,33 Mpps
Température de fonctionnement (min/max)-5 °C / 50 °C

Dans la même catégorie