Switch HPE Aruba CX6100 48 ports 1GBase-T + 4 ports 10G SFP+ 370W PoE classe 4 - Montable en rack - Géré Layer 2 - JL675A#ABB

Hewlett Packard Enterprise

Switch HPE Aruba CX6100 48 ports 1GBase-T + 4 ports 10G SFP+ 370W PoE classe 4 - Montable en rack - Géré Layer 2 - JL675A#ABB

2 455,99 €(2 046,66 € HT)

🚚 Livraison jusqu'à lun. 14.12

Quantité
1

Les prix affichés sont définitifs. La commande en ligne ouvre prochainement.

En stock

Réf: JL675A#ABB

EAN: 0190017348001

Description

Switch HPE Aruba CX6100 48 ports Gigabit PoE+ avec 4 ports 10G SFP+ et alimentation PoE 370W, montable en rack et géré Layer 2.

La série de switches Aruba CX 6100 est une gamme de switches d'accès d'entrée de gamme idéale pour les succursales, les PME et les entreprises de taille moyenne. Cette série de switches Layer 2 est conçue pour un déploiement simple avec une alimentation PoE élevée pour l'IoT et des liaisons montantes 10 GbE rapides. Des fonctions de sécurité robustes, comme les ACL et le routage statique, protègent votre réseau. Des outils de configuration conviviaux permettent des installations sans erreur avec un choix de fonctions de gestion adaptées à vos besoins réseau. PERFORMANCE Capacité de commutation du système : jusqu'à 176 Gbit/s Capacité de débit du système : jusqu'à 98,6 Mbit/s CARACTÉRISTIQUES ÉLECTRIQUES Plage de fréquences : 50 à 60 Hz Tension AC : 100–240 V Plage de courant maximal : 4,91–0,5 A SÉCURITÉ EN 60950-1/IEC 60950-1 EN 60825 CAN/CSA C22.2 n° 60950, 2e édition UL 60950-1, 2e édition ÉMISSIONS FCC Classe A VCCI Classe A EN 55022/CISPR 22 Classe A IMMUNITÉ Générale : EN 55024/CISPR 24 EN : EN 55024, CISPR 24 CEM :

Caractéristiques

Poids5.02 kg
EAN0190017347974
RAM4 Go DDR3 SDRAM
Poids5,02 kg
Ports48 x 10/100/1000 (PoE+) + 4 x 1 Gigabit / 10 Gigabit SFP+
LangueAnglais / Europe
Hauteur4,39 cm
Largeur44,2 cm
CapacitéInterfaces virtuelles commutées (SVIs) : 16 Entrées ARP : 1 024 Routes IPv4 (unicast) : 512 Routes IPv6 (unicast) : 512 Groupes IGMP : 512 Groupes MLD : 512 Accès ACL IPv4 (entrée) : 256 Accès ACL IPv6 (entrée) : 128 Accès ACL MAC (entrée) : 256
FabricantHewlett Packard Enterprise
Sous-typeEthernet 10 Gigabit
Budget PoE370 W
Interfaces48 x 10/100/1000 Base-T RJ-45 PoE+ 4 x 1/10Gbit LAN SFP+ 1 x USB-C Console 1 x USB Type A
Processeur1 x ARM A9 : 1,016 GHz
Profondeur30,48 cm
PerformancesCapacité de commutation : 176 Gbps Débit : 98,6 µs Latence (1 Gbps) : 1,9 µs Latence (10 Gbps) : 1,8 µs
Mémoire flash16 Go
Réf. fabricantJL675A#ABB
Type d'appareilSwitch – 52 ports – géré – montable en rack
Type de boîtierFlux d'air latéral à latéral – Montable en rack 1U
CaractéristiquesClient DNS, Prise en charge VLAN, Prise en charge MSTP, RSTP, Prise en charge LACP, Ethernet Écoénergétique, Contrôle de flux, UDP, Prise en charge TFTP, Prise en charge ARP, Client DHCP, ICMP, Prise en charge SNTP, Prise en charge BOOTP, DiffServ, EntityMIB, Adressage IPv6, Prise en charge IPv6, Prise en charge LLDP, Prise en charge LLDP-MED, MIB, MLD-Snooping, NDP, NAC, Contrôle d'accès basé sur les ports, sFlow, Prise en charge SNMP
Puissance fournie500 Watt 2,4 A
Protocole de routageIGMPv2, IGMPv3
Description du produitHPE Aruba 6100 48G PoE classe 4 4SFP+ 370W – Switch – 52 ports – géré – montable en rack
Dimensions (L x P x H)44,2 cm x 30,48 cm x 4,39 cm
Taille de la table MAC8 192 entrées
Tension secteur requiseCourant alternatif 230 V (50/60 Hz)
Alimentation électriqueAlimentation interne
Algorithme de chiffrementSSL
Certifications du produitCertifié IEC/EN 60950-1, EN 60825, CAN/CSA C22.2 n° 60950 2e édition, UL 60950-1 2e édition, FCC Classe A, VCCI Classe A, EN 55022/CISPR 22 Classe A, EN 60825-1:2007, IEC 60825-1:2007 Classe 1, Classe laser 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674
Power Over Ethernet (PoE)PoE+
Méthode d'authentificationSecure Shell (SSH), Secure Shell v.2 (SSh2), TACACS+, RADIUS
Humidité de stockage admissible15 – 90 % (sans condensation)
Température de fonctionnement max.45 °C
Température de fonctionnement min.0 °C
Humidité de fonctionnement admissible15 – 95 % (sans condensation)
Consommation électrique en fonctionnement30,6 Watt

Dans la même catégorie