
Cisco Systems
Switch Cisco Catalyst C1200 24 ports 1 GbE géré L2 C1200-24T-4G
365,99 €(304,99 € HT)
🚚 Livraison jusqu'à lun. 02.11
Quantité
1
Les prix affichés sont définitifs. La commande en ligne ouvre prochainement.
En stock
Réf: C1200-24T-4G
EAN: 0889728521727
Description
Commutateur réseau managed L2 24 ports Gigabit Ethernet avec 4 ports SFP, idéal pour les réseaux d'entreprise.
Création d'un réseau d'entreprise fiable, convivial et économique. Les réseaux jouent un rôle crucial dans chaque entreprise, de la connectivité aux applications cloud. La fiabilité, la sécurité et l'accessibilité restent des priorités absolues.
Caractéristiques
Poids2.63 kg
RAM1 Go DDR4 SDRAM
MTBF2 026 793 heures
Poids2,63 kg
Ports24 x 10/100/1000 + 4 x Gigabit SFP
Hauteur4,4 cm
Largeur44,5 cm
CapacitéInstances MSTP : 8
Instances PVST+ : 126
Instances RPVST+ : 126
Groupes d'agrégation de liens : 4
Ports d'agrégation de liens : 8
VLAN actifs : 255
Groupes multicast IGMP : 255
Routes IPv4 (statiques) : 32
Interfaces IPv4 : 16
Règles ACL : 512
Files d'attente de priorité : 8
Taille du tampon : 1,5 Mo
Sous-typeGigabit Ethernet
Interfaces24 x 10/100/1000 Base-T RJ-45
4 x 10GBase-X SFP
1 x Console RJ-45
1 x Console USB-C
ProcesseurX ARM : 1,4 GHz
Profondeur24 cm
AlimentationAlimentation interne
PerformancesTaux de transfert (paquets de 64 octets) : 41,66 Mpps
Capacité de commutation : 56 Gbit/s
CertificationsPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, DEEE
Mémoire flash512 Mo
Type d'appareilCommutateur - 24 ports - L3 - Smart
FonctionnalitésSans ventilateur, QoS, support ACL, touche de réinitialisation, EEE, PVST+, agrégation de liens, groupement de ports, LACP, LAG, support VLAN, VLAN de surveillance automatique, VLAN invité, VLAN basé sur les ports, VLAN basé sur les balises, gestion VLAN, VLAN vocal, VSDP, déploiement sans contact, GARP, GVRP, IGMP Snooping, interrogateur IGMP, détection de boucle, UDP, support BOOTP, protection contre les boucles STP, SCT, SSD, systèmes de confiance, sécurité des ports, contrôle des tempêtes de diffusion, contrôle des tempêtes multicast, contrôle des tempêtes inconnues, protection contre les attaques DoS, proxy TCP/UDP, CoS basé sur DSCP, SP, files d'attente WRR, ToS, support DiffServ, EQS, limitation des quotas d'accès, congestion TCP, support SNTP, support TFTP, client DHCP, client DNS, piège SNMP, mise à niveau du firmware à distance, fonction de diagnostic des câbles, serveur DHCP, miroir de ports, SCP, miroir VLAN, client Telnet, détection de longueur de câble, protection de puce, intégrité de démarrage, LLDP, LLDP-MED, CDP, bouton de réinitialisation, fonctionnement des ports basé sur le temps, double pile IPv4 et IPv6, serveur Telnet, DAD, découverte MTU de chemin, WRR, contrôle des tempêtes unicast, protection DoS, prévention du blocage HoL, relais DHCP, RPVST+, support MSTP, routage Layer 3
Type de boîtierMontable en rack
Service et supportGarantie limitée - à vie - Réponse : lendemain ouvré
Support technique - Consultation - 1 an
Accessoires fournisCarte de pointage, kit de montage
Indicateurs d'étatSystème, Lien/Activité/Vitesse
Protocole de routageSTP, routage IP statique, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bonjour
Taille de la table MAC8 000 entrées
Tension secteur requiseCA 100-240 V (50-60 Hz)
Support des trames Jumbo9 000 octets
Algorithme de chiffrementSSL
Méthode d'authentificationRADIUS
Température max. de stockage70 °C
Température min. de stockage-25 °C
Humidité de stockage admissible10-90 % HR (sans condensation)
Protocole de gestion à distanceCLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Température max. de fonctionnement50 °C
Température min. de fonctionnement-5 °C
Humidité de fonctionnement admissible10-90 % HR (sans condensation)