Poids2.49 kg
EAN0889728521482
RAM1 Go DDR4 SDRAM
MTBF2 165 105 heures
Poids2,49 kg
Ports8 x 10GBase-T + 8 x 10 Gigabit SFP+
Hauteur4,4 cm
Largeur26,8 cm
CapacitéInstances MSTP : 8
Instances RPVST+ : 126
Groupes d'agrégation de liens : 8
Ports d'agrégation de liens : 8
IDs VLAN : 4093
Groupes multicast IGMP : 2000
Routes IPv4 statiques : jusqu'à 990
Interfaces IPv4 : 128
Règles ACL : 1024
Files d'attente de priorité : 8
Taille tampon : 1,5 Mo
FabricantCisco
Sous-type10 Gigabit Ethernet
Interfaces8 x 10GBase-T RJ-45
8 x 10GBase-X SFP+
1 x console RJ-45
1 x console USB-C
1 x USB
1 x RJ-45
ProcesseurARM X : 1,4 GHz
Profondeur27,2 cm
AlimentationAlimentation interne
PerformancesTaux de transfert (paquets de 64 octets) : 238,1 Mpps
Capacité de commutation : 320 Gbit/s
Mémoire flash512 Mo
Type d'appareilSwitch - 16 ports - L3 - Smart
FonctionnalitésSans ventilateur, prise en charge VLAN, support STP, gestion CLI, ATP, FHS, QoS, sFlow, routage dynamique, déploiement sans contact, sécurité des ports, authentification web, protocole ARP, inspection ARP, surveillance IP, DHCP Snooping, IPMB, NDP, protection RA, protection DHCPv6, routage L3, LAG, miroir de ports, bouton de réinitialisation, EEE, support RSTP/MSTP/PVST+/RPVST+, LACP, VLAN basé sur protocole, VLAN basé sur MAC, gestion VLAN, VLAN privé, PVE, VLAN invité, GVRP, VLAN CPE, VLAN Auto Surveillance, MVR, tunneling Q-in-Q, TPID, GARP, UDLD, relais DHCP, serveur DHCP, IGMP Snooping, interrogateur IGMP, proxy IGMP, prévention HoL Blocking, détection de boucle, support ACL, BOOTP, UDP, haute disponibilité, authentification MAC, BPDU Guard, protection racine STP, protection boucle STP, DAI, protection DoS, SCT, SSD, systèmes de confiance, contrôle des tempêtes, WRR, ToS, CoS basé sur DSCP, support DiffServ, optimisation trafic iSCSI, découverte MTU, DAD, protection RA, MLD Snooping, proxy MLD, serveur Telnet, client DNS, client Telnet, client DHCP, protocole Cisco NG PnP, pile dual IPv4/IPv6, miroir VLAN, RSPAN, SCP, protection puce, intégrité de démarrage, PoE persistant, planification PoE, opération temporelle des ports, détection longueur câble, LLDP, LLDP-MED, bouton de réinitialisation
Type de boîtierMontable en rack
Accessoires fournisCarte de pointeur, kit de montage
Indicateurs d'étatSystème, lien/activité/vitesse, PoE
Numéro de fabricantC1300-16XTS
Protocole de routageSTP, routage IP statique, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, routage basé sur règles (PBR), MLD, MLDv2, Bonjour
Description du produitCisco Catalyst 1300-16XTS - Switch - 16 ports - Smart - montable en rack
Dimensions (L x P x H)26,8 cm x 27,2 cm x 4,4 cm
Tension secteur requiseCA 100-240 V (50/60 Hz)
Algorithme de chiffrementSSL, MD5
Certifications du produitPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Partie 15, UL 62368, DEEE
Méthode d'authentificationRADIUS, TACACS+
Température max. de stockage70 °C
Température min. de stockage-25 °C
Prise en charge des trames Jumbo9000 octets
Protocole de gestion à distanceCLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Taille de la table d'adresses MAC16 000 entrées
Température max. de fonctionnement50 °C
Température min. de fonctionnement-5 °C
Humidité relative admissible en stockage10 - 90% (sans condensation)
Consommation électrique en fonctionnement50,6 W
Humidité relative admissible en fonctionnement10 - 90% (sans condensation)