♻️ Seconde vie
Comme neuf
HPE Networking Switch CX6100 48 ports 1GBase-T 4 ports 10G SFP+ montable en rack Layer 2 manageable JL676A#ABB
Occasion · Comme neuf

Hewlett Packard Enterprise

HPE Networking Switch CX6100 48 ports 1GBase-T 4 ports 10G SFP+ montable en rack Layer 2 manageable JL676A#ABB

1 723,99 €(1 436,66 € HT)

🚚 Livraison jusqu'à mar. 03.11

Quantité
1

Les prix affichés sont définitifs. La commande en ligne ouvre prochainement.

En stock

Réf: JL676A#ABB

EAN: 0190017348247

Description

Switch manageable Layer 2 avec 48 ports 1GBase-T et 4 ports 10G SFP+, idéal pour les PME et les succursales, avec PoE et sécurité renforcée.

La gamme de switches Aruba CX 6100 est une famille de switches d'accès d'entrée de gamme, idéale pour les succursales, les PME et les petites entreprises. Cette série de switches Layer 2 permet un déploiement simple avec beaucoup de PoE pour l'IoT et des liaisons montantes 10 GbE rapides. Des fonctions de sécurité robustes, comme les ACL et le routage statique, protègent votre réseau. Des outils de configuration conviviaux permettent des installations sans erreur avec un choix de fonctions de gestion adaptées au mieux à vos besoins réseau. PERFORMANCE Capacité de commutation système : jusqu'à 176 Gbit/s Débit système : jusqu'à 98,6 Mbit/s CARACTÉRISTIQUES ÉLECTRIQUES Plage de fréquences : 50 à 60 Hz Tension CA : 100–240 V Plage de courant max. : 4,91–0,5 A SÉCURITÉ EN 60950-1/IEC 60950-1 EN 60825 CAN/CSA C22.2 n° 60950, 2e édition UL 60950-1, 2e édition ÉMISSIONS FCC classe A VCCI classe A EN 55022/CISPR 22 classe A IMMUNITÉ Géné

Caractéristiques

Poids3.42 kg
RAM4 Go DDR3 SDRAM
Poids3,42 kg
Ports48 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+
Hauteur4,39 cm
Largeur44,2 cm
CapacitéInterfaces virtuelles commutées (SVIs) : 16 Entrées ARP : 1024 Routes IPv4 (Unicast) : 512 Routes IPv6 (Unicast) : 512 Groupes IGMP : 512 Groupes MLD : 512 Entrées ACL IPv4 (entrée) : 256 Entrées ACL IPv6 (entrée) : 128 Entrées ACL MAC (entrée) : 256
FabricantHewlett Packard Enterprise
Sous-type10 Gigabit Ethernet
Interfaces48 x 10/100/1000 Base-T RJ-45 4 x 1/10Gbit LAN SFP+ 1 x console USB-C 1 x USB Type A
Processeur1 x ARM A9 : 1,016 GHz
Profondeur24,74 cm
AlimentationCourant alternatif 230 V (50/60 Hz)
LocalisationAnglais / Europe
PerformancesCapacité de commutation : 176 Gbps Débit : 98,6 Mpps Latence (1 Gbps) : 1,9 µs Latence (10 Gbps) : 1,8 µs
CertificationsIEC/EN 60950-1, EN 60825, CAN/CSA C22.2 No. 60950 Édition 2, UL 60950-1 Édition 2, certifié FCC Classe A, VCCI Classe A, EN 55022/CISPR 22 Classe A, EN 60825-1:2007, IEC 60825-1:2007 Classe 1, Classe laser 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674
Mémoire flash16 Go
Réf. fabricantJL676A#ABB
Type d'appareilCommutateur - 52 ports - managed - empilable
FonctionnalitésClient DNS, support VLAN, support MSTP, RSTP, support LACP, Ethernet écoénergétique, contrôle de flux, UDP, support TFTP, support ARP, client DHCP, ICMP, support SNTP, support BOOTP, support DiffServ, EntityMIB, adressage IPv6, support IPv6, support LLDP, LLDP-MED, MIB, MLD-Snooping, NDP, NAC, contrôle d'accès basé sur les ports, sFlow, support SNMP
Type de boîtierFlux d'air latéral à montage rack 1U
Puissance fournie65 Watt 0,5 A
Protocole de routageIGMPv2, IGMPv3
Dimensions (L x P x H)44,2 cm x 24,74 cm x 4,39 cm
Taille de la table MAC8 192 entrées
Tension secteur requiseCourant alternatif 230 V (50/60 Hz)
Alimentation électriqueAlimentation interne
Algorithme de chiffrementSSL
Méthode d'authentificationSecure Shell (SSH), Secure Shell v.2 (SSH2), TACACS+, RADIUS
Humidité de stockage admissible15 - 90 % (sans condensation)
Température de fonctionnement max.45 °C
Température de fonctionnement min.0 °C
Humidité de fonctionnement admissible15 - 95 % (sans condensation)
Consommation électrique en fonctionnement20,6 Watt

Dans la même catégorie