HPE Networking CX6100 Switch 12 ports 1GBase-T 2 ports 10G SFP 2 ports 1GbE 139W classe 4 PoE rackable L2 managed JL679A#ABB

Hewlett Packard Enterprise

HPE Networking CX6100 Switch 12 ports 1GBase-T 2 ports 10G SFP 2 ports 1GbE 139W classe 4 PoE rackable L2 managed JL679A#ABB

1 075,99 €(896,66 € HT)

🚚 Livraison jusqu'à mar. 03.11

Quantité
1

Les prix affichés sont définitifs. La commande en ligne ouvre prochainement.

En stock

Réf: JL679A#ABB

EAN: 0190017348964

Description

Commutateur L2 géré HPE Aruba CX 6100 avec 12 ports 1GBase-T, 2 ports 10G SFP+, 2 ports 1GbE et PoE+ 139W.

La série de commutateurs Aruba CX 6100 est une gamme de commutateurs d'accès d'entrée de gamme, idéale pour les succursales, les PME et les entreprises de taille moyenne. Cette série de commutateurs de couche 2 est conçue pour un déploiement simple avec une grande capacité PoE pour l'IoT et des liaisons montantes 10 GbE rapides. Des fonctions de sécurité robustes, comme les ACL et le routage statique, protègent votre réseau. Des outils de configuration conviviaux permettent des installations sans erreur avec un choix de fonctions de gestion adaptées à vos besoins réseau.

Caractéristiques

Poids2.78 kg
RAM4 Go DDR3 SDRAM
Poids2,78 kg
Ports12 x 10/100/1000 (PoE+) + 2 x 1 Gigabit / 10 Gigabit SFP+ + 2 x 1000Base-T
Hauteur4,39 cm
Largeur25,4 cm
CapacitéInterfaces virtuelles commutées (SVIs) : 16 Entrées ARP : 1024 Routes IPv4 (Unicast) : 512 Routes IPv6 (Unicast) : 512 Groupes IGMP : 512 Groupes MLD : 512 Entrées ACL IPv4 (entrée) : 256 Entrées ACL IPv6 (entrée) : 128 Entrées ACL MAC (entrée) : 256
FabricantHewlett Packard Enterprise
Sous-type10 Gigabit Ethernet
Budget PoE139 W
Interfaces12 x 10/100/1000 Base-T RJ-45 2 x 1/10Gbit LAN SFP+ 1 x console USB-C 1 x USB Type A 2 x LAN Gigabit
Processeur1 x ARM A9 : 1,016 GHz
Profondeur25,5 cm
AlimentationCourant alternatif 230 V (50/60 Hz)
LocalisationAnglais / Europe
PerformancesCapacité de commutation : 68 Gbps Débit : 45,1 Mpps Latence (1 Gbps) : 2,3 µs Latence (10 Gbps) : 2,6 µs
CertificationsIEC/EN 60950-1, EN 60825, CAN/CSA C22.2 No. 60950 Édition 2, UL 60950-1 Édition 2, certifié FCC Classe A, VCCI Classe A, EN 55022/CISPR 22 Classe A, EN 60825-1:2007, IEC 60825-1:2007 Classe 1, Classe laser 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674
Mémoire flash16 Go
Réf. fabricantJL679A#ABB
Type d'appareilCommutateur - 16 ports - managed - empilable
FonctionnalitésClient DNS, support VLAN, support MSTP, RSTP, support LACP, Ethernet écoénergétique, contrôle de flux, UDP, support TFTP, support ARP, client DHCP, ICMP, support SNTP, support BOOTP, support DiffServ, EntityMIB, adressage IPv6, support IPv6, support LLDP, LLDP-MED, MIB, MLD-Snooping, NDP, NAC, contrôle d'accès basé sur les ports, sFlow, support SNMP, sans ventilateur
Type de boîtierMontable en rack 1U
Puissance fournie165 Watt 0,9 A
Protocole de routageIGMPv2, IGMPv3
Dimensions (L x P x H)25,4 cm x 25,5 cm x 4,39 cm
Taille de la table MAC8 192 entrées
Tension secteur requiseCourant alternatif 230 V (50/60 Hz)
Alimentation électriqueAlimentation interne
Algorithme de chiffrementSSL
Power Over Ethernet (PoE)PoE+
Méthode d'authentificationSecure Shell (SSH), Secure Shell v.2 (SSH2), TACACS+, RADIUS
Humidité de stockage admissible15 - 90 % (sans condensation)
Température de fonctionnement max.45 °C
Température de fonctionnement min.0 °C
Humidité de fonctionnement admissible15 - 95 % (sans condensation)
Consommation électrique en fonctionnement16 Watt

Dans la même catégorie