Poids2.49 kg
RAM1 Go DDR4 SDRAM
MTBF2 165 105 heures
Poids2,49 kg
Ports16 x 10/100/1000 (PoE+) + 4 x Ethernet 10G SFP+
Hauteur4,4 cm
Largeur26,8 cm
CapacitéInstances MSTP : 8
Instances RPVST+ : 126
Groupes d'agrégation de liens : 8
Ports d'agrégation de liens : 8
IDs VLAN : 4093
Groupes multicast IGMP : 2000
Routes IPv4 (statiques) : jusqu'à 990
Interfaces IPv4 : 128
Règles ACL : 1024
Files d'attente de priorité : 8
Taille du tampon : 1,5 Mo
Sous-typeEthernet Gigabit
Budget PoE120 W
Interfaces16 x 10/100/1000 Base-T (PoE+) RJ-45
4 x 10GBase-X SFP+
1 x Console RJ-45
1 x Console USB-C
ProcesseurARM X : 1,4 GHz
Profondeur29,7 cm
AlimentationAlimentation interne
PerformancesDébit de transfert (paquets de 64 octets) : 83,32 Mpps
Capacité de commutation : 112 Gbit/s
CertificationsPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Partie 15, UL 62368, DEEE
Mémoire flash512 Mo
Type d'appareilSwitch - 16 ports - L3 - managed - empilable
FonctionnalitésSans ventilateur, support VLAN, support STP, gestion CLI, ATP, FHS, QoS, routage dynamique, déploiement Zero-Touch, sécurité des ports, authentification Web, protocole ARP, inspection ARP, surveillance IP, DHCP Snooping, IPMB, NDP, protection des annonces de routeur, protection DHCPv6, routage L3, LAG, miroir de ports, bouton de réinitialisation, EEE, support RSTP, support MSTP, PVST+, RPVST+, LACP, support VLAN basé sur protocole, VLAN basé sur MAC, gestion VLAN, VLAN privé, PVE, VLAN invité, GVRP, VLAN CPE, VLAN de surveillance automatique, MVR, tunneling Q-in-Q, TPID, GARP, UDLD, relais DHCP, serveur DHCP, IGMP Snooping, interrogateur IGMP, proxy IGMP, prévention HoL Blocking, détection de boucle, support ACL, support BOOTP, UDP, haute disponibilité, authentification MAC, garde BPDU, garde racine STP, protection contre les boucles STP, DAI, protection DoS, SCT, SSD, systèmes fiables, contrôle des tempêtes de diffusion, contrôle des tempêtes multicast, contrôle des tempêtes, contrôle des tempêtes unicast, contrôle des tempêtes inconnues, protection contre les attaques DoS, WRR, ToS, CoS basé sur DSCP, support DiffServ, optimisation du trafic iSCSI, découverte MTU de chemin, DAD, protection RA, IGMP Snooping, proxy MLD, serveur Telnet, client DNS, client Telnet, client DHCP, protocole Cisco NG PnP, pile IPv4 et IPv6, miroir VLAN, RSPAN, SCP, protection de puce, intégrité de démarrage, PoE persistant, planification PoE, fonctionnement des ports basé sur le temps, détection de longueur de câble, LLDP, LLDP-MED, bouton de réinitialisation
Type de boîtierMontable en rack
Service et supportGarantie limitée - Durée de vie - Temps de réponse : le jour ouvré suivant
Support technique - Consultation - 1 an
Accessoires fournisCarte pointeur, kit de montage
Indicateurs d'étatSystème, Lien/Activité/Vitesse, PoE
Protocole de routageSTP, routage IP statique, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, routage basé sur les politiques (PBR), MLD, MLDv2, Bonjour
Taille de la table MAC16 000 entrées
Support de trames Jumbo9000 octets
Tension secteur requiseCA 100-240 V (50 - 60 Hz)
Algorithme de chiffrementSSL, MD5
Power Over Ethernet (PoE)PoE+
Méthode d'authentificationRADIUS, TACACS+
Unités max. par empilement8
Température de stockage max.70 °C
Température de stockage min.-25 °C
Humidité de stockage admissible5 - 90 % HR (sans condensation)
Protocole de gestion à distanceCLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Température de fonctionnement max.50 °C
Température de fonctionnement min.-5 °C
Humidité de fonctionnement admissible5 - 90 % HR (sans condensation)