Switch Cisco Catalyst C1200 24 ports 1 GbE 375W PoE+ géré L2 C1200-24P-4G

Cisco Systems

Switch Cisco Catalyst C1200 24 ports 1 GbE 375W PoE+ géré L2 C1200-24P-4G

702,99 €(585,83 € HT)

🚚 Livraison jusqu'à mar. 03.11

Quantité
1

Les prix affichés sont définitifs. La commande en ligne ouvre prochainement.

En stock

Réf: C1200-24FP-4G

EAN: 0889728521680

Description

Commutateur géré L2 24 ports 1 GbE + 4 ports SFP 1 GbE, 375W PoE+, rackable.

Création d'un réseau d'entreprise fiable, convivial et économique. Les réseaux jouent un rôle crucial dans chaque entreprise, de la connectivité aux applications cloud. La fiabilité, la sécurité et l'accessibilité restent des priorités absolues.

Caractéristiques

Poids4.6 kg
RAM1 Go DDR4 SDRAM
MTBF698 220 heures
Poids4,6 kg
Ports24 x 10/100/1000 (PoE+) + 4 x Ethernet Gigabit SFP
Hauteur4,4 cm
Largeur44,5 cm
CapacitéInstances MSTP : 8Instances PVST+ : 126Instances RPVST+ : 126Groupes d'agrégation de liens : 4Ports d'agrégation de liens : 8VLAN actifs : 255Groupes multicast IGMP : 255Routes IPv4 (statiques) : 32Interfaces IPv4 : 16Règles ACL : 512Files d'attente de priorité : 8Taille du tampon : 1,5 Mo
Sous-typeEthernet Gigabit
Budget PoE375 W
Interfaces24 x 10/100/1000 Base-T (PoE+) RJ-454 x 1000Base-X SFP1 x console RJ-451 x console USB-C
ProcesseurX ARM : 1,4 GHz
Profondeur34,5 cm
AlimentationAlimentation interne
PerformancesTaux de transfert (paquets de 64 octets) : 41,66 MppsCapacité de commutation : 56 Gbit/s
CertificationsPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Mémoire flash512 Mo
Tension requiseCA 100-240 V (50-60 Hz)
Type d'appareilCommutateur - 24 ports - L3 - Smart
FonctionnalitésSans ventilateur, QoS, ACL, bouton de réinitialisation, EEE, PVST+, agrégation de liens, VLAN (y compris surveillance automatique, invité, voix), IGMP Snooping, protection contre les boucles, sécurité des ports, contrôle des tempêtes, protection DoS, chiffrement SSL, gestion à distance (CLI, Telnet, SSH, SNMP, etc.), Dual Stack IPv4/IPv6.
Type de boîtierMontable en rack
Service et supportGarantie limitée à vie - Réponse : jour ouvré suivantSupport technique - Consultation - 1 an
Accessoires fournisCarte de référence, kit de montage
Indicateurs d'étatSystème, lien/activité/vitesse, PoE
Protocole de routageSTP, routage IP statique, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bonjour
Taille de la table MAC8 000 entrées
Algorithme de chiffrementSSL
PoE (Power Over Ethernet)PoE+
Méthode d'authentificationRADIUS
Température max. de stockage70 °C
Température min. de stockage-25 °C
Humidité de stockage admissible10-90% HR (sans condensation)
Prise en charge des trames Jumbo9000 octets
Protocoles de gestion à distanceCLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Température max. de fonctionnement50 °C
Température min. de fonctionnement-5 °C
Humidité de fonctionnement admissible10-90% HR (sans condensation)

Dans la même catégorie