Commutateur Cisco Catalyst 1300-8P-E-2G, 8 ports 1GbE PoE+ + 2 ports Combo 1GbE RJ45/SFP, managed L3

Cisco Systems

Commutateur Cisco Catalyst 1300-8P-E-2G, 8 ports 1GbE PoE+ + 2 ports Combo 1GbE RJ45/SFP, managed L3

436,99 €(364,16 € HT)

🚚 Livraison jusqu'à mar. 03.11

Quantité
1

Les prix affichés sont définitifs. La commande en ligne ouvre prochainement.

En stock

Réf: C1300-8P-E-2G

EAN: 0889728522083

Description

Commutateur géré Cisco Catalyst 1300-8P-E-2G compact avec 8 ports 1GbE PoE+ et 2 ports combo RJ45/SFP Gigabit

Simplicité : Le tableau de bord Cisco Business et l'application mobile simplifient les opérations réseau et automatisent la gestion du cycle de vie. Flexibilité : Une gamme complète offre une flexibilité maximale avec des combinaisons de 8 à 48 ports et Power over Ethernet (PoE+), optimisés pour l'efficacité énergétique.

Caractéristiques

Poids1.53 kg
EAN0889728522083
RAM1 Go DDR4 SDRAM
MTBF1 706 649 heures
Poids1,53 kg
Ports8 x 10/100/1000 (PoE+) + 2 x Combo Gigabit SFP/RJ-45
Hauteur4,4 cm
Largeur26,8 cm
CapacitéInstances MSTP : 8 Instances RPVST+ : 126 Groupes d'agrégation de liens : 8 Ports d'agrégation de liens : 8 ID VLAN : 4093 Groupes multicast IGMP : 2000 Routes IPv4 (statiques) : jusqu'à 990 Interfaces IPv4 : 128 Règles ACL : 1024 Files d'attente de priorité : 8 Taille du tampon groupé : 1,5 Mo
FabricantCisco
Sous-typeEthernet Gigabit
Budget PoE60 W
Interfaces8 x 10/100/1000 Base-T (PoE+) RJ-45 2 x 1000Base-X RJ-45/SFP 1 x console RJ-45 1 x console USB-C
ProcesseurARM X : 1,4 GHz
Profondeur18,5 cm
AlimentationAdaptateur secteur externe
PerformancesDébit de transfert (paquets de 64 octets) : 14,88 Mpps Capacité de commutation : 20 Gbit/s
Mémoire flash512 Mo
Type d'appareilCommutateur - 8 ports - L3 - géré
FonctionnalitésSans ventilateur, prise en charge VLAN, prise en charge STP, gestion CLI, ATP, FHS, QoS, sFlow, routage dynamique, déploiement sans intervention, sécurité des ports, authentification Web, protocole ARP, inspection ARP, protection IP source, DHCP Snooping, IPMB, NDP, protection des annonces de routeur, protection DHCPv6, routage L3, LAG, miroir de port, touche d'économie d'énergie, EEE, prise en charge RSTP, prise en charge MSTP, prise en charge PVST+, prise en charge RPVST+, LACP, prise en charge VLAN basé sur protocole, VLAN basé sur MAC, gestion VLAN, VLAN privé, PVE, VLAN invité, GVRP, VLAN CPE, VLAN de surveillance automatique, MVR, tunneling Q-in-Q, TPID, GARP, UDLD, relais DHCP, serveur DHCP, IGMP Snooping, interrogateur IGMP, proxy IGMP, prévention du blocage HoL, détection de boucle, prise en charge ACL, prise en charge BOOTP, UDP, haute disponibilité, authentification par adresse MAC, garde racine STP, protection contre les boucles STP, DAI, protection contre les attaques DoS, WRR, ToS, CoS basé sur DSCP, prise en charge DiffServ, optimisation du trafic iSCSI, découverte de MTU de chemin, DAD, protection RA, IGMP Snooping, proxy MLD, serveur Telnet, client DNS, client Telnet, client DHCP, protocole Cisco NG PnP, pile dual IPv4 et IPv6, miroir VLAN, RSPAN, SCP, protection de puce, intégrité de démarrage, PoE persistant, planification PoE, fonctionnement des ports basé sur le temps, détection de longueur de câble, LLDP, LLDP-MED, bouton de réinitialisation
Type de boîtierMontable en rack
Accessoires fournisCarte de référence, kit de montage
Indicateurs d'étatSystème, Lien/Activité/Vitesse, PoE
Protocole de routageSTP, routage IP statique, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, routage basé sur règles (PBR), MLD, MLDv2, Bonjour
Référence fabricantC1300-8P-E-2G
Description du produitCisco Catalyst 1300-8P-E-2G - Commutateur - 8 ports - géré - montable en rack
Dimensions (L x P x H)26,8 cm x 18,5 cm x 4,4 cm
Tension secteur requiseCA 100-240 V (50 - 60 Hz)
Alimentation électriqueCA 100-240 V (50 - 60 Hz)
Algorithme de chiffrementSSL, MD5
Certifications du produitPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Partie 15, UL 62368, DEEE
Méthode d'authentificationRADIUS, TACACS+
Température de stockage max.70 °C
Température de stockage min.-25 °C
Alimentation par Ethernet (PoE)PoE+
Prise en charge des trames Jumbo9000 octets
Protocole de gestion à distanceCLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Taille de la table d'adresses MAC16 000 entrées
Température de fonctionnement max.50 °C
Température de fonctionnement min.-5 °C
Humidité relative admissible au stockage5 - 90 % HR (sans condensation)
Humidité relative admissible en fonctionnement5 - 90 % HR (sans condensation)

Dans la même catégorie