Poids2.78 kg
RAM1 Go DDR4 SDRAM
MTBF2 165 105 heures
Poids2,78 kg
Ports24 x 10GBase-X + 4 x combo 10 Gigabit SFP+/RJ-45
Hauteur4,4 cm
Largeur44,5 cm
CapacitéInstances MSTP : 8 Instances RPVST+ : 126 Groupes d'agrégation de liens : 8 Ports d'agrégation de liens : 8 ID VLAN : 4093 Groupes multicast IGMP : 2000 Routes IPv4 (statiques) : jusqu'à 990 Interfaces IPv4 : 128 Règles ACL : 1024 Files d'attente de priorité : 8 Taille du tampon de paquets : 1,5 Mo
Sous-typeEthernet 10 Gigabit
Interfaces24 x 10GBase-X SFP+ 4 x 10GBase-T/10GBase-X RJ-45/SFP+ 1 x console RJ-45 1 x console USB-C 1 x USB 1 x RJ-45
ProcesseurX ARM : 1,4 GHz
Profondeur24 cm
PerformanceTaux de transfert (paquets 64 octets) : 357,14 Mpps Capacité de commutation : 480 Gbit/s
AlimentationAlimentation interne
CertificationsPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, DEEE
Mémoire flash512 Mo
Type d'appareilCommutateur - 24 ports - L3 - Smart
Type de boîtierMontable en rack
CaractéristiquesSans ventilateur, support VLAN, support STP, gestion CLI, ATP, FHS, QoS, sFlow, routage dynamique, déploiement Zero-Touch, sécurité des ports, authentification Web, protocole ARP, inspection ARP, surveillance IP, DHCP-Snooping, IPMB, NDP, protection des annonces de routeur, protection DHCPv6, routage L3, LAG, miroir de ports, touche de réinitialisation, EEE, support RSTP, MSTP, PVST+, RPVST+, LACP, support VLAN basé sur protocole, VLAN basé MAC, gestion VLAN, VLAN privé, PVE, VLAN invité, GVRP, CPE VLAN, VLAN Auto Surveillance, MVR, tunneling Q-in-Q, TPID, GARP, UDLD, relais DHCP, serveur DHCP, IGMP Snooping, interrogateur IGMP, proxy IGMP, prévention HoL Blocking, détection de boucle, support ACL, support BOOTP, UDP, haute disponibilité, authentification MAC, BPDU Guard, Root Guard STP, protection contre les boucles STP, DAI, protection DoS, SCT, SSD, systèmes de confiance, contrôle des tempêtes Broadcast/Multicast/Unicast/Unknown, protection contre les attaques DoS, WRR, ToS, CoS basé DSCP, support DiffServ, optimisation du trafic iSCSI, découverte MTU, DAD, protection RA, MLD-Snooping, proxy MLD, serveur Telnet, client DNS, client Telnet, client DHCP, protocole Cisco NG PnP, pile IPv4 et IPv6, miroir VLAN, RSPAN, SCP, protection puce, intégrité de démarrage, PoE persistant, planification PoE, détection de longueur de câble, LLDP, LLDP-MED, bouton de réinitialisation
Service et supportGarantie limitée - Retour usine - Durée de vie Support technique - 1 an
Accessoires fournisCarte de pointeur, kit de montage
Indicateurs d'étatSystème, Lien/Activité/Vitesse, PoE
Protocole de routageSTP, routage IP statique, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, routage basé sur des politiques (PBR), MLD, MLDv2, Bonjour
Taille de la table MAC16 000 entrées
Support de trames Jumbo9000 octets
Tension secteur requiseCA 100-240 V (50/60 Hz)
Algorithme de chiffrementSSL, MD5
Méthode d'authentificationRADIUS, TACACS+
Température max. de stockage70 °C
Température min. de stockage-25 °C
Humidité de stockage admissible10 - 90% HR (sans condensation)
Protocole de gestion à distanceCLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Température max. de fonctionnement50 °C
Température min. de fonctionnement-5 °C
Humidité de fonctionnement admissible10 - 90% HR (sans condensation)
Consommation électrique en fonctionnement58,4 watts