Poids2.49 kg
EAN0889728521611
RAM1 Go DDR4 SDRAM
MTBF706 983 heures
Poids2,49 kg
Ports16 x 10/100/1000 (PoE+) + 2 x Gigabit Ethernet SFP
Hauteur4,4 cm
Largeur26,8 cm
CapacitéInstances MSTP : 8 Instances RPVST+ : 126 Groupes d'agrégation de liens : 8 Ports d'agrégation de liens : 8 ID VLAN : 4093 Groupes multicast IGMP : 2000 Routes IPv4 (statiques) : jusqu'à 990 Interfaces IPv4 : 128 Règles ACL : 1024 Files d'attente de priorité : 8 Taille du tampon : 1,5 Mo
FabricantCisco
Sous-typeEthernet Gigabit
Budget PoE240 W
Interfaces16 x 10/100/1000 Base-T (PoE+) RJ-45 2 x 1000Base-X SFP 1 x Console RJ-45 1 x Console USB-C
ProcesseurARM X : 1,4 GHz
Profondeur30,8 cm
PerformancesDébit de commutation (paquets de 64 octets) : 26,78 Mpps Capacité de commutation : 36 Gbps
Mémoire flash512 Mo
Type d'appareilCommutateur - 16 ports - L3 - administré
FonctionnalitésSans ventilateur, Prise en charge VLAN, Prise en charge STP, Gestion par CLI, ATP, FHS, QoS, sFlow, Routage dynamique, Déploiement sans intervention, Sécurité des ports, Authentification Web, ARP, Inspection ARP, Surveillance IP, IPMB, NDP, Protection des annonces de routeur, Protection DHCPv6, Routage couche 3, LAG, Miroir de port, Touche d'économie d'énergie, EEE, Prise en charge RSTP, Prise en charge MSTP, Prise en charge PVST+, Prise en charge RPVST+, LACP, Prise en charge VLAN basé sur protocole, VLAN basé sur MAC, Gestion VLAN, VLAN privé, PVE, VLAN invité, GVRP, CPE VLAN, VLAN de surveillance automatique, MVR, Tunneling Q-in-Q, TPID, GARP, UDLD, Relais DHCP, Serveur DHCP, Surveillance IGMP, Requêteur IGMP, Proxy IGMP, Prévention du blocage HoL, Détection de boucle, Prise en charge ACL, Prise en charge BOOTP, UDP, Haute disponibilité, Authentification par adresse MAC, Garde racine STP, Protection contre les boucles STP, DAI, Protection contre les attaques DoS, WRR, ToS, CoS basé sur DSCP, Prise en charge DiffServ, Optimisation du trafic iSCSI, Découverte de MTU de chemin, DAD, Protection RA, Surveillance MLD, Proxy MLD, Serveur Telnet, Client DNS, Client Telnet, Client DHCP, Protocole Cisco NG PnP, Double pile IPv4 et IPv6, Miroir VLAN, RSPAN, SCP, Protection de puce, Intégrité de démarrage, PoE persistant, Planification PoE, Fonctionnement des ports basé sur le temps, Détection de longueur de câble, LLDP, LLDP-MED, Touche de réinitialisation
Type de boîtierMontable en rack
Accessoires fournisCarte de référence, Kit de montage
Indicateurs d'étatSystème, Liaison/Activité/Vitesse, PoE
Protocole de routageSTP, routage IP statique, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, routage basé sur des règles (PBR), MLD, MLDv2, Bonjour
Réf. art. fabricantC1300-16FP-2G
Description du produitCisco Catalyst 1300-16FP-2G - Commutateur - 16 ports - administré - montable en rack
Taille de la table MAC16 000 entrées
Tension secteur requiseCourant alternatif 100-240 V (50 - 60 Hz)
Alimentation électriqueAlimentation interne
Algorithme de chiffrementSSL, MD5
Certifications du produitPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, DEEE
Méthode d'authentificationRADIUS, TACACS+
Température de stockage max.70 °C
Température de stockage min.-25 °C
Alimentation par Ethernet (PoE)PoE+
Prise en charge des trames Jumbo9000 octets
Protocole de gestion à distanceCLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Température de fonctionnement max.50 °C
Température de fonctionnement min.-5 °C
Humidité relative admissible au stockage5 - 90 % HR (sans condensation)
Dimensions (Largeur x Profondeur x Hauteur)26,8 cm x 30,8 cm x 4,4 cm
Humidité relative admissible en fonctionnement5 - 90 % HR (sans condensation)